Update di WordPress e PHP (solved)

Il cambio di tema non ha generato particolari errori e/o problemi. Aggiornando i plugin e WP alla version 4.7 ho rilevato che wp cache non supportava la versione in uso da Aruba (orrore ancora la 5.3). Per fortuna Aruba ha un pannellino per cambiare al volo la versione di PHP…

Continua…